Click aqui para REGISTRARTE en www.mbfaq.com Cerrar la ventana informativa de acceso a mbfaq.com

Ruido en motor C 220 CDI

Consultas de mecánica, averías y mantenimiento de nuestros coches.

Moderadores: mycroft, Adenauer, Ramiro, Juselin

Ruido en motor C 220 CDI

Notapor ANTIOCO » Mié 09 Nov 2005 22:06

Hola.

Hoy me ha aparecido un ruido en el motor de mi C220 CDI (W202). Solo lo noto al ralenti y es un ruido continuo y grave, como si vibrase algo. Parece que el ruido lo produce la correa, pues he visto que la parte superior de la correa (unos 50 cm) que va de la bomba de agua a la bomba de la dirección asistida se pone a vibrar como una cuerda de piano. Si acelero un poco deja de vibrar y desaparece el ruido.

¿Podéis ayudarme, cuál puede ser la causa, la propia correa desgastada, un rodamiento, el tensor. etc ¿
:help:
Avatar de Usuario
ANTIOCO
Forero avanzado
Forero avanzado
 
Mensajes: 288
Registrado: Mar 26 Jul 2005 20:35
Ubicación: MADRID
Coche: C 220CDI (W202), Audi A4, Peugeot 206HDI

Notapor speen » Mié 09 Nov 2005 22:27

Pues curioso, a mi me pasa lo mismo desde hace unos dias, concretamente desde que hace mas frio. En caliente ya no suena... Posiblemente se deba cambiar, en principio es una correa de 20 euros que se cambia sin mayor complicacion. Yo llevo 95000 Km, ¿Tu?
SPEEN Socio nº 1 Club MBFAQ
C220 CDI Avantgarde'02: Silver Brilliant, Command 2.0, Telefono, BOSE, A/V in reproductor DivX, retrovisores Clase E, Estrella plana, Nitrogeno, alarma, cortinas MB, Pedales deportivos, Pantalla techo.
Avatar de Usuario
speen
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 2411
Registrado: Dom 12 Oct 2003 14:59
Ubicación: Ciudad Real
Coche: Mercedes C220 CDI Avantgarde W203

Notapor Hattila » Mié 09 Nov 2005 22:54

Hecha un poco de agua a la correa y observa si sigue haciendo ruido.....
Avatar de Usuario
Hattila
Forero
Forero
 
Mensajes: 70
Registrado: Vie 28 Oct 2005 13:56
Ubicación: Coslada in the city

Notapor fidelio » Mié 09 Nov 2005 23:07

Hola:
Eso mismo me pasó al mes de tener el coche, ruido al ralentí, como un ruido grave; lo llevé al taller (estaba en garantía) y me cambiaron una polea pequeña. Me dijeron que ya había cambiado tres de mi modelo y que era fácil confundirlo con el ruido de una correa sin tensar.
Le pregunté el precio y me dijo que eran unos 40 Euros, aunque no estaba seguro. La cambió en 10 minutos.
Venga, suerte.
Avatar de Usuario
fidelio
Forero avanzado
Forero avanzado
 
Mensajes: 186
Registrado: Lun 26 Sep 2005 00:01
Ubicación: Aquí mismo

Notapor ANTIOCO » Mié 09 Nov 2005 23:24

Speen supongo que la temperatura ambiente no debe de influir en la vibración de la correa, el coche tiene 100.000 Km.

Hattila, pprobare con el agua, es una prueba barata, si se quita el ruido ¿que significa? que la corra está defectuosa, ¿ y si no se quita el ruido?

Fidelio ¿ sabes que polea cambiaron, el tensor o la otra polea que esta a la izquierda del tensor y debajo de la bomba de agua ?
Avatar de Usuario
ANTIOCO
Forero avanzado
Forero avanzado
 
Mensajes: 288
Registrado: Mar 26 Jul 2005 20:35
Ubicación: MADRID
Coche: C 220CDI (W202), Audi A4, Peugeot 206HDI

Notapor fidelio » Jue 10 Nov 2005 00:05

Hola Antioco:
La polea que cambiaron es la de la foto (maomeno..)
Puedes ver también en:

http://replacement.autopartswarehouse.c ... howdc=true

31 pavos.

Saludos.
Adjuntos
Polea.jpg
Avatar de Usuario
fidelio
Forero avanzado
Forero avanzado
 
Mensajes: 186
Registrado: Lun 26 Sep 2005 00:01
Ubicación: Aquí mismo

Notapor ANTIOCO » Jue 10 Nov 2005 18:49

Gracias Fidelio, pero me parece que mi coche no tiene esa polea. Mi C220 es del año 99 (W202). Supongo que el tuyo es posterior al 2000 (W203)
Avatar de Usuario
ANTIOCO
Forero avanzado
Forero avanzado
 
Mensajes: 288
Registrado: Mar 26 Jul 2005 20:35
Ubicación: MADRID
Coche: C 220CDI (W202), Audi A4, Peugeot 206HDI

Notapor gcs190 » Vie 11 Nov 2005 13:00

Lo de echarle agua sirve para comprobar si patina, pero si tu problema es que zimbrea por falta de tensión no va a solucionar nada.
280E W124 204.000 Km
190E 2.6 406.000 Km (Vendido)
gcs190
Forero gran maestro
Forero gran maestro
 
Mensajes: 1524
Registrado: Jue 17 Mar 2005 17:48
Ubicación: Jaén
Coche: E 270 CDI W211

Notapor ANTIOCO » Lun 14 Nov 2005 09:27

fidelio, tengo una pregunta, ¿la polea que te cambiaron está montada en el eje del alternador?. He comprobado que el alternador de mi coche tiene montado en el eje la polea multirranura por donde pasa la correa y otra polea negra de plastico, que podía ser la de la foto que incluyes en tu respuesta y que cambiaron en tu coche. Mercedes llama a esa polea "rueda libre" y tiene que girar libremente en un solo sentido, lo que no se es como puede provocar vibraciones en la correa cuando se agarrota.
Avatar de Usuario
ANTIOCO
Forero avanzado
Forero avanzado
 
Mensajes: 288
Registrado: Mar 26 Jul 2005 20:35
Ubicación: MADRID
Coche: C 220CDI (W202), Audi A4, Peugeot 206HDI

Notapor fidelio » Lun 14 Nov 2005 23:21

Antioco, te cuento: Ni idea de dónde es la polea :hammer:
Mira la indicación de la foto, es que no puede acceder la cámara ahí dentro, pero está a la vista.
Lo que me comentó el mecánico: efectivamente la pieza trabaja en una dirección, pero al estropearse (es de plástico) se pasa de rosca y queda loca, por lo que al ralentí al ir la correa menos tensa hace un ruido y al acelerar a 1.000 y pico vueltas se tensa un poco y no suena ya.
Decirte que la cambió en 10 minutos de reloj; quitar el tubo del aire, desmontar la correa con una herramienta, quitar la polea con una llave de escuadra y volver a montar; también me dijo que no pasaba nada por llevar ésto así unos días. De todos modos que te revisen la correa por si está deteriorada.
Venga, suerte.
Adjuntos
Polea.JPG
Avatar de Usuario
fidelio
Forero avanzado
Forero avanzado
 
Mensajes: 186
Registrado: Lun 26 Sep 2005 00:01
Ubicación: Aquí mismo

Notapor ANTIOCO » Mar 15 Nov 2005 14:11

Gracias por la foto fidelio, la cosa esta clara, la flecha de tu foto señala al alternador. Lo llevare a la Mercedes para que me resuelvan el problema. Como te comente, si intento girar la polea está agarrotada en los dos sentidos.
Avatar de Usuario
ANTIOCO
Forero avanzado
Forero avanzado
 
Mensajes: 288
Registrado: Mar 26 Jul 2005 20:35
Ubicación: MADRID
Coche: C 220CDI (W202), Audi A4, Peugeot 206HDI

Re: Ruido en motor C 220 CDI

Notapor mget » Lun 02 Ene 2006 13:10

Te comento que me pasaba lo mismo, y resuklto ser un puñetero manguito que rozaba con las aspas del ventidador,,, y cuando aceleraba y se movia el cohe no sonaba,,,, al final el manguito fueron 30 euros (pieza original )mas extras,, 50 Euros!, y nuevo,, yo pensaba quie era algo mas gordo,
haber si os ayuda esto,, saludos
Mget





ANTIOCO escribió:Hola.

Hoy me ha aparecido un ruido en el motor de mi C220 CDI (W202). Solo lo noto al ralenti y es un ruido continuo y grave, como si vibrase algo. Parece que el ruido lo produce la correa, pues he visto que la parte superior de la correa (unos 50 cm) que va de la bomba de agua a la bomba de la dirección asistida se pone a vibrar como una cuerda de piano. Si acelero un poco deja de vibrar y desaparece el ruido.

¿Podéis ayudarme, cuál puede ser la causa, la propia correa desgastada, un rodamiento, el tensor. etc ¿
:help:
Avatar de Usuario
mget
Forero gran maestro
Forero gran maestro
 
Mensajes: 2138
Registrado: Mié 07 Dic 2005 10:51
Ubicación: Madrid
Coche: C270

Notapor ANTIOCO » Mar 03 Ene 2006 20:15

Gracias Mget, el problema ya está solucionado. Lo lleve a la Mercedes y me dijeron que era el tensor. Me cambiaron el tensor y la correa y desaparecio el ruido, pero a los tres días aparecio de nuevo, volví a la Mercedes y después de dos horas con el coche me dicen que es la rueda libre del alternador, que está defectuosa, eso provoca la vibración y esa vibración se carga el tensor. Volví al día siguente y me cambiaro el tensor de nuevo(en garantia) y la rueda libre. Total, tuve que ir tres dias y 450 €.
Avatar de Usuario
ANTIOCO
Forero avanzado
Forero avanzado
 
Mensajes: 288
Registrado: Mar 26 Jul 2005 20:35
Ubicación: MADRID
Coche: C 220CDI (W202), Audi A4, Peugeot 206HDI

Notapor EL PEKO » Mar 03 Ene 2006 22:49

nada de hechar agua ni nada, si el ruido te lo hace sobre todo en frio y notas como que la correa vibra. eso lo mas seguro es del tensor de la correa, te la sustituyen y se quita el problema,ya de paso dile al mecanico que te mire la correa en el estado que esta y tambien el rodillo del alternador ya que yeva un tipo de embrague que tambien se suelen agarrar y no funcionar como es devido. un saludo y que tengas suerte.
EL PEKO
Forero aprendiz
Forero aprendiz
 
Mensajes: 23
Registrado: Jue 01 Dic 2005 22:17
Ubicación: MECANICO MERCEDES-BENZ

Notapor thundercat » Sab 07 Ene 2006 15:28

companheiro basta mudares a polie de alternador pois ela esta gripada.
thundercat
Forero aprendiz
Forero aprendiz
 
Mensajes: 4
Registrado: Sab 07 Ene 2006 15:04
Ubicación: Carregado

Siguiente

Tema previoSiguiente tema



Volver a Mecánica y mantenimiento del vehículo

Usuarios navegando por este Foro: hypy y 4 invitados