300 D y Bomba inyectora.

Clase E: 1995-2002

Moderadores: Ramiro, mycroft, Adenauer, Juselin, jpm

300 D y Bomba inyectora.

Notapor classiclleida » Sab 19 Feb 2005 21:00

Desde hace unos 4 meses tengo un 300D W124 del 86. A poco de tenerlo empezo a "ratear", a dar tirones a medio gas, es decir, el ralenti estaba correctoy dandole caña acelera que da gusto. Es solo a medio gas, al soltar el embrague que parece un potro salvaje. Lo lleve a su doctor particular que, al no saber diagnosticar con exactitud cual era el problema, lo llevo a un especialista de inyeccion. Este, despues de hacerle un chequeo, diagnostico que la bomba era de la primera serie, que salio mal y esos son los sintomas. La unica reparacion possible (con cierta garantia) es la sustitucion de la bomba enterita. Casi con algo de indignacion al oir esa "Barbaridad", cogi el coche y lo lleve al conce de lleida, esperando oir algo diferente. Puf....Pues fue que no. El jefe de taller del conce me dio incluso la esplicacion tecnica, de la que no me entere, por supuesto, pero que justificaba lo que le ocurria a mi 300... la unica solucion, un transplante total. :(
¿Alguien habia oido algo asi? En fin, nada hay que hacer.... resignacion.

Saludos, classiclleida.

PD: Si alguien tiene en mente la compra de un 300D de mas o menos ese año, que se lo piense o que se asegure que no tiene ese problema, os aseguro que es muy desagradable.
Avatar de Usuario
classiclleida
Forero maestro
Forero maestro
 
Mensajes: 1116
Registrado: Sab 19 Jun 2004 16:46
Ubicación: Lleida
Coche: 400SE-W140, 200 T-W124, VITO, Seat 600

Notapor Roianton » Sab 19 Feb 2005 21:08

Hola
Gracias por la explicaciòn y el consejo, lo tendrè en cuenta. ¿Pero, ¿cuanto dices que cuesta eso?
Salu2
Avatar de Usuario
Roianton
Forero gran maestro
Forero gran maestro
 
Mensajes: 2531
Registrado: Lun 30 Ago 2004 22:40
Ubicación: A Coruña
Coche: w210 300D, w126 420SEL, MB140,Land Rover

Notapor angelo » Sab 19 Feb 2005 23:52

Hola, puedes intentar encontrar una bomba en algun desguace hay motores que se estropean y las bombas estan en buen estado no es normal que se estropeen esas bombas. Saludos.
angelo
Forero experto
Forero experto
 
Mensajes: 446
Registrado: Vie 19 Nov 2004 00:34
Ubicación: madrid
Coche: C 250 TD

Notapor Titanic » Dom 20 Feb 2005 17:17

Nunca habia oido eso joder y ahora da el problema despues de casi 20 años o a estado el anterior dueños todo ese tiempo con ella asi.Pues el mio no hace na de eso y estos motores y sus elementos tienes famas de ser muy duros y resistentes.Cosa rara desde luego.El tuyo sera el de 109 CV a ser de los primeros el mio es el de 113Cv que sera a lo que te refieres con la primera generación.
Saludos
Titanic
Forero gran maestro
Forero gran maestro
 
Mensajes: 1950
Registrado: Jue 14 Oct 2004 16:10
Ubicación: Caceres
Coche: E320CDI, Elantra, LandCruiser, SEAT 127

Notapor Cristóbal » Dom 20 Feb 2005 21:14

hola, no habia oido nada al respecto de lo que dices,en mi coche a veces tironea, pero me da la impresion y me dijo el mecanico tambien q parece q la bomba va un poco adelantada. si haces cambios de marcha de primera a segunda y segunda a tercera con pedal casi a fondo y con poco tacto en los pedales da tirones sobre las 2000 rpm aproximadamente pero siempre he pensado q era a causa de que la bomba iba adelantada. una cosa curiosa es q si aceleras en vacío muy suavemente cuando llega sobre las 1.000 rpm el coche se acelera solo hasta las 3000-3500 rpm aproximadamente manteniendo la misma posición del acelerador. esto es normal? los tirones pueden ser a causa de que la bomba vaya un poco adelantada?saludos a todos
Avatar de Usuario
Cristóbal
Forero experto
Forero experto
 
Mensajes: 684
Registrado: Mar 15 Jun 2004 19:53
Ubicación: mi casa

Notapor vuncan » Dom 20 Feb 2005 23:36

Cristóbal escribió:Una cosa curiosa es q si aceleras en vacío muy suavemente cuando llega sobre las 1.000 rpm el coche se acelera solo hasta las 3000-3500 rpm aproximadamente manteniendo la misma posición del acelerador. esto es normal? los tirones pueden ser a causa de que la bomba vaya un poco adelantada?saludos a todos


Probablemente el regulador centrífugo tiene algún problema, seguramente algún muelle roto o vencido. Eso requiere sacar la bomba y abrirla. De todos modos, podría haber otro motivos mas remotos.

Saludos.
Avatar de Usuario
vuncan
Forero maestro
Forero maestro
 
Mensajes: 1021
Registrado: Vie 17 Oct 2003 01:08
Coche: W111, W115, W123, W124

Notapor Pacopetit » Mar 13 Feb 2007 12:42

Hola, a mí algunas veces me pasa. No siempre. Mi coche tambien es del los primeritos (este verano cumple los 20 años).
Estoy intentando averiguar el porqué, pero al ser de vez en cuando me es muy dificil. No obstante, teniendo cuidado con el acelerador, el régimen de revoluciones y la marcha engranada, poco a poco verás como es fácil evitarlo y sin darte cuenta. Será que te acostumbras a hacer algo de alguna manera instintiva y ya no aparecen los tirones.
Pese a ello, si conoces alguna causa o solución que no pase por la sustitución de la bomba (entre pitos y flautas unos 600 euros no te los quita nadie) dímelo.
Gracias
Pacopetit
Forero avanzado
Forero avanzado
 
Mensajes: 131
Registrado: Mié 10 Ene 2007 13:50
Ubicación: Madrid
Coche: W140 S300TD

Notapor Fighter » Mar 13 Feb 2007 17:42

Yo te puedo hablar de mi 230E y hará unos 5 años sufri algo parecido, la bomba de gasolina (que no se si es lo mismo que bomba inyectora) estaba mal, me acerque a un desguace compré una y todo solucionado.

Un saludo.
BMW M5 E39, BMW 850 CSi, W124 300-24V, Nissan 350Z, W124 230E, Rover Streetwise
Avatar de Usuario
Fighter
Forero maestro
Forero maestro
 
Mensajes: 1248
Registrado: Vie 20 Oct 2006 01:21
Ubicación: Madrid-Las Palmas
Coche: CL500, M5 E39, 850 E31, 350Z roadster

Notapor vimave » Mié 14 Feb 2007 18:39

Por si te interesa yo tengo una bomba a la venta que igual puede servirte.No te pongo el link xq no sé si va contra las normas del foro.Si estás interesado mandame un privado.
Avatar de Usuario
vimave
Forero avanzado
Forero avanzado
 
Mensajes: 132
Registrado: Lun 25 Sep 2006 18:19
Ubicación: A CORUÑA
Coche: mercedes 300 turbo w124

Notapor wory » Jue 01 Mar 2007 21:26

hola yo tengo un 250d del 88 y me pasa exactamente lo mismo
Avatar de Usuario
wory
Forero experto
Forero experto
 
Mensajes: 458
Registrado: Mar 27 Feb 2007 21:43
Ubicación: Malaga
Coche: MB 320 cdi W210

Notapor jsgarcia » Jue 01 Mar 2007 22:29

En el 300D carroceria 123 habia una cuesta arriba que cuando iba por la mitad se venia el motor abajo y tenia que reducir a 2 y volvia a coger fuerza y ya volvia todo a la normalidad, y era culpa de la bomba de inyeccion BOSCH que es el gran problema que tiene MB, los componentes bosch que fallan mas que una escopeta de feria
jsgarcia
Forero experto
Forero experto
 
Mensajes: 456
Registrado: Vie 20 Ene 2006 10:49
Ubicación: merida
Coche: w210 300d


Tema previoSiguiente tema



Volver a W210

Usuarios navegando por este Foro: DavidRG y 1 invitado