FALLO DE LUCES DE CRUCE

Consultas de mecánica, averías y mantenimiento de nuestros coches.

Moderadores: Ramiro, mycroft, Adenauer, Juselin

FALLO DE LUCES DE CRUCE

Notapor mb_PRIETO » Jue 26 Mar 2009 03:10

Buenas qtal. Queria comentaros aver de q puede ser este fallo. Me funciona la luz de posicion, pero cuando voy a curce no se encienden y se enciende el testigo del cuadro. Despues la larga funciona perfectamente.
Las bombilas estan bien y los fusibles tb. De que puede ser el error solo fallan las de cruce delanteras.Grcias
mb_PRIETO
Forero aprendiz
Forero aprendiz
 
Mensajes: 0
Registrado: Jue 26 Mar 2009 03:07
Ubicación: BASQUE COUNTRY

Notapor puchu » Jue 26 Mar 2009 12:36

Hola compañero,

Bienvenido al foro, en este subforo sólo se realizan las presentaciones, así que, te recomiento que hagas esta consulta en el subforo de mecánica y averías :wink:
ImagenImagenImagenImagenImagenImagen
Avatar de Usuario
puchu
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 10177
Registrado: Vie 05 Ene 2007 17:15
Ubicación: Tenerife - Puerto de la Cruz
Coche: Clase A 160 CDI (W169)

Notapor FACRIMO » Jue 26 Mar 2009 15:30

Bienvenido al mejor foro.

Saludos compañero.

Muevo el hilo a Mecánica y Averías. :up:
¿Quieres ser Socio-a del Club Mbfaq?
Pulsa en mi firma :saludo:
ImagenImagenImage
Avatar de Usuario
FACRIMO
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 19887
Registrado: Mié 11 Ene 2006 17:00
Ubicación: Andalucía (Jaén) * -Socio Mbfaq nº 212

Notapor c-valdes » Jue 26 Mar 2009 16:13

Primero deberías indicar que tipo de bombilla lleva, pero según cuentas y suponiendo que el fusible de cortas esté bien, estoy por apostar que son las bombillas, porque cogen masa por el cuerpo de la bombilla y se acaban achicharrando aunque tú fisicamente las veas bien. Prueba con otra bombilla y nos dices a ver.

Un saludo
Avatar de Usuario
c-valdes
Forero avanzado
Forero avanzado
 
Mensajes: 205
Registrado: Jue 12 Mar 2009 23:32
Ubicación: España

Notapor pablohector » Jue 26 Mar 2009 19:34

Sería interesante saber el modelo de coche, a mí me falló el conector de luces de los faros estaba sucio. Se pueden haber fundico las dos bombillas o estar mal el mando de luces. Saludos
Avatar de Usuario
pablohector
Forero gran maestro
Forero gran maestro
 
Mensajes: 3103
Registrado: Lun 01 Ene 2007 20:07
Ubicación: Agüimes(Gran Canaria)
Coche: W202 C250 TD + W202 C250T-TD


Tema previoSiguiente tema



Volver a Mecánica y mantenimiento del vehículo

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados