Click aqui para REGISTRARTE en www.mbfaq.com Cerrar la ventana informativa de acceso a mbfaq.com

limpiaparabrisas lento

Clase E: 1985-1995

Moderadores: Ramiro, mycroft, Adenauer, Juselin, jpm

limpiaparabrisas lento

Notapor juanito.comas » Mié 01 Dic 2010 20:42

Hola a todos, me funciona lento el limpia y con un ruido que podria ser?
juanito.comas
Forero
Forero
 
Mensajes: 74
Registrado: Mié 27 May 2009 17:35
Ubicación: cadiz

Re: limpiaparabrisas lento

Notapor jairogonz » Mié 01 Dic 2010 22:03

Sobre este tema tienes escrito en el foro. pero lo primero que debes es probar a engrasar el embolo que mueve al brazao del limpia y si lees por ahi lo ideal es desarmar el motor y engrasarlo
jairogonz
Forero
Forero
 
Mensajes: 77
Registrado: Jue 07 May 2009 21:31
Ubicación: Asturias
Coche: 300 td -simca rallye -ford fiesta XR2

Re: limpiaparabrisas lento

Notapor Daimler 124 » Mié 01 Dic 2010 22:07

Hola.

El limpiaparabrisas de nuestros coches esta basado en el principio del pantógrafo y para que funcione sin problemas todas las varillas que lo componen tienen que poder articularse suavemente. Si por suciedad en las articulaciones ó por deformación su deslizamiento encuentra resistencia en su desplazamiento, el movimiento del limpiaparabrisas se ralentiza, puede funcionar a saltos ó incluso detenerse.

Desmóntalo y observa su funcionamiento, si no encuentras nada doblado ni roto, límpialo a fondo y ponle vaselina en las articulaciones, veras como vuelve a funcionar sin problemas otro montón de años.

Saludos Daimler 124
Daimler 124
Forero gran maestro
Forero gran maestro
 
Mensajes: 1853
Registrado: Dom 23 Jul 2006 13:36
Ubicación: Zaragoza

Re: limpiaparabrisas lento

Notapor Adenauer » Jue 02 Dic 2010 13:37

En el peor de los casos tienes el motor quemado.
ImagenImagenImagenImagen Únete al Club, así, con todas nuestras aportaciones el foro saldrá cada día a la red.
Imagen


El estilo no se aprende, se nace con él. Anónimo.
Avatar de Usuario
Adenauer
Forero gran maestro
Forero gran maestro
Moderador Global
Socio MBFAQ
 
Mensajes: 26536
Registrado: Mar 15 Feb 2005 11:35
Ubicación: VIGO
Coche: W124-300DT W209-240 Cabrio W212-350 CDI

Re: limpiaparabrisas lento

Notapor tricipiti » Jue 02 Dic 2010 19:17

Hola.Mucho cuidado al desmontar este elemento,.pues luego si colocamos mal las rótulas,el limpia quedara mal colocado sobre el parabrisas.El mio tenia el mismo problema.Lo desmonte y lo engrase todo bien,y ademas le cambie el motor.Ahora tienes que tener cuidado con la velocidad más rapida,porque puede salir volando la escobilla
tricipiti
Forero gran maestro
Forero gran maestro
 
Mensajes: 2462
Registrado: Sab 18 Abr 2009 20:50
Ubicación: Zaragoza
Coche: w124 300TD w124 300CE

Re: limpiaparabrisas lento

Notapor manofre68 » Vie 03 Dic 2010 11:12

A mi tambien me paso lo msmo y lo solucione engrasando el embolo que mueve el brazo del limpia.
Avatar de Usuario
manofre68
Forero maestro
Forero maestro
 
Mensajes: 991
Registrado: Sab 18 Dic 2004 11:49
Ubicación: MONTANEJOS
Coche: MB 300 CE (W124) - Mazda6

Re: limpiaparabrisas lento

Notapor juanito.comas » Vie 03 Dic 2010 20:48

este puente lo mirare,gracias chicos y que paseis buen finde
juanito.comas
Forero
Forero
 
Mensajes: 74
Registrado: Mié 27 May 2009 17:35
Ubicación: cadiz

Re: limpiaparabrisas lento

Notapor motorulot » Sab 04 Dic 2010 19:41

juanito.comas escribió:este puente lo mirare,gracias chicos y que paseis buen finde

sacar el embellecedor del brazo quva a presión, accionar el limpia hasta la mitad y con maña pararlo para que quede el piston extendido y aplicar grasa de litio negra en el brazo piston. accionar el limpia y ya esta
Avatar de Usuario
motorulot
Forero experto
Forero experto
 
Mensajes: 420
Registrado: Mié 30 May 2007 15:51
Ubicación: BARCELONA

Re: limpiaparabrisas lento

Notapor JSeldas » Lun 10 Ene 2011 22:39

Hola foreros, tengo un w124 que se tiró parado muxo tiempo, ahora que lo he puesto a funcionar, le estoy restaurando todo los males que esto le ha causado:
os cuento el problema en cuestion: el el monobrazo limpiaparabrisas iva bien hasta que mi padre me dijo que engrasara el tubo metalico por donde se desliza el monobrazo de arriba a bajo, y al engrasarlo sin darme cuenta el limpiaparabrisas se tubo que descolocar porque ahora cuando se coloca en su posicion de reposo se queda abierto y antes se quedaba cerrado, tambien abarca mucho menos cristal que cuando estaba de origen.
¿sabeis como puedo colocarlo bien? alguien lo ha hecho antes?

un saludo y gracias

JSeldas
Avatar de Usuario
JSeldas
Forero experto
Forero experto
 
Mensajes: 456
Registrado: Jue 10 Jun 2010 17:14
Ubicación: Aranjuez, Madrid
Coche: Mercedes 300 D TURBO w124

Re: limpiaparabrisas lento

Notapor Manualeitor » Mar 15 Feb 2011 12:15

Hola... Ya se que este post es algo viejo, pero tengo una pregunta... ¿Todos los W124 incluyen este mecanismo? Porque el del mío parece normal del todo. A ver si le quito una foto al elemento en cuestión y me decís algo... Para mí que no hace el movimiento en excentrica, sino que limpia como el de una C-15, por poner un ejemplo. Se sigue viendo bien, pero si lo tiene sería interesante recuperarlo.

¡Abrazos y gracias!

Manu
Avatar de Usuario
Manualeitor
Forero
Forero
 
Mensajes: 68
Registrado: Lun 06 Dic 2010 19:29
Ubicación: Vicus Spacorum
Coche: Mercedes 300 D W124 6 cil. 1987

Re: limpiaparabrisas lento

Notapor wory » Mar 15 Feb 2011 12:50

Manualeitor escribió:Hola... Ya se que este post es algo viejo, pero tengo una pregunta... ¿Todos los W124 incluyen este mecanismo? Porque el del mío parece normal del todo. A ver si le quito una foto al elemento en cuestión y me decís algo... Para mí que no hace el movimiento en excentrica, sino que limpia como el de una C-15, por poner un ejemplo. Se sigue viendo bien, pero si lo tiene sería interesante recuperarlo.

¡Abrazos y gracias!

Manu


que yo sepa todos los w124 tienen el mismo mecanismo del limpiaparabrisas (tipo pantografo). puede que si al amterior dueño se le estropeara, pudo anular el mecanismo.

Saludos
Avatar de Usuario
wory
Forero experto
Forero experto
 
Mensajes: 453
Registrado: Mar 27 Feb 2007 21:43
Ubicación: Malaga
Coche: MB 320 cdi W210

Re: limpiaparabrisas lento

Notapor Manualeitor » Mar 15 Feb 2011 13:41

Hm. Puede ser... Echaré un vistazo en profundidad cuando deje de llover... ¡Gracias por el apunte!

¡Abrazos!

Manu
Avatar de Usuario
Manualeitor
Forero
Forero
 
Mensajes: 68
Registrado: Lun 06 Dic 2010 19:29
Ubicación: Vicus Spacorum
Coche: Mercedes 300 D W124 6 cil. 1987

Re: limpiaparabrisas lento

Notapor pericox » Vie 30 Dic 2011 16:43

Estoy teniendo problemas eléctrico con el limpia parabrisas, hasta llega el punto que se quema el motor.
ya reemplace el rele 201 821 00 47. y no hay caso. arranca, se traba y termina quemándose.
alguien me pude dar una idea, es un MB 300d modelo 90
:dash1:
Avatar de Usuario
pericox
Forero aprendiz
Forero aprendiz
 
Mensajes: 1
Registrado: Jue 27 May 2010 07:55
Coche: Mercedes 300d 2.5 90

Re: limpiaparabrisas lento

Notapor jorgeaap » Vie 30 Dic 2011 18:42

Tienes que limpiar el mecanismo que se menciona en este hilo, si buscas hay un brico al respecto.
jorgeaap
Forero maestro
Forero maestro
 
Mensajes: 875
Registrado: Mar 19 Abr 2011 03:36
Coche: MB 320TE


Tema previoSiguiente tema



Volver a W124

Usuarios navegando por este Foro: Google [Bot] y 2 invitados