Click aqui para REGISTRARTE en www.mbfaq.com Cerrar la ventana informativa de acceso a mbfaq.com

Consulta fallo caja automática ML 270 CDI

ML W163: 1997-2006
ML W164: 2006-2011
GL X164: 2006

Moderadores: mycroft, Adenauer, Ramiro, Juselin, tgv

Consulta fallo caja automática ML 270 CDI

Notapor FWNPforta » Sab 30 Abr 2011 17:26

Hola a todos,
Como parece que los males no vienen solos, después de tener algún problema a la hora del arranque con mi Mercedes 190 D, ahora parece que le toca el turno al ML, aunque espero que sólo sea algo sin mucha importancia. El caso es que esta mañana he tenido que recorrer unos Kms. bajo la inclemente lluvia; todo en orden, hasta que a la vuelta del sitio al que había ido, tras recorrer unos cuantos Kms. con normalidad absoluta, detenido en un semáforo,me he dado cuenta de que algo no iba bien, no al menos como habitualmente. Al llegar a ese semáforo, he detenido el coche, pero cuando el semáforo se ha puesto en verde, me he llevado una sorpresa al comprobar que, a diferencia de lo habitual, cuando he quitado el pie del pedal del freno, el coche no se movía, he tenido que pisar el acelerador. He llegado a otro semáforo que estaba cerca y me ha pasado lo mismo. Cuando por fin he podido acelerar,me he dado cuenta de que el motor llegaba iba revolucionándose, pero no cambiaba de velocidad. Al punto he pensado que algo no iba bien y lo primero que he hecho ha sido salirme de la carretera en el primer punto en el que me ha sido posible; he apagado el motor y lo he cuelto a arrancar y todo ha ido con normalidad, el cambio funcionaba perfectamente, es decir, todo estaba como siempre ha estado. No sé qué ha podido provocar ese funcionamiento anómalo durante unos momentos y por eso recurro a vuestra más que probada sabiduría en todos estos intríngulis de nuestras máquinas preciadas.
Se me olvidó dar algunos datos sobre el coche; es un ML 270 CDI, modelo del 2004, que actualmente cuenta con 103.000 Kms. Siempre ha estado más que cuidado, mimado, todas las revisiones pertinentes y, hace ya dos años, con 70.000 Kms. se le cambió el aceite de la caja de cambios automática.
Muchas gracias por su atención y un saludo cordial.
Francisco José
FWNPforta
Forero
Forero
 
Mensajes: 29
Registrado: Sab 01 May 2010 12:19
Coche: 190D,W163

Re: Consulta fallo caja automática ML 270 CDI

Notapor reivaz » Sab 30 Abr 2011 22:33

En estos cambios pasa alguna vez.

Lo que falla es la electrónica del cambio.

Si no te lo hace con frecuencia yo no me preocuparía.

Cambiarla por una nueva son unos 550€.

está justo en el carter del cambio.

saludos
Avatar de Usuario
reivaz
Forero maestro
Forero maestro
 
Mensajes: 1474
Registrado: Lun 15 Dic 2003 15:48
Ubicación: ----

Re: Consulta fallo caja automática ML 270 CDI

Notapor FWNPforta » Sab 30 Abr 2011 22:58

Hola, Reivaz,
Muchas gracias por tu respuesta que me trae calma, pues uno, ante estas cosas, después de leer lo terrible que es para el peculio una avería de envergadura de la caja de cambios, se echa a temblar; eso fue lo que me pasó hoy por la cabeza cuando vi que la cosa no iba correctamente. Después de pararlo y volver a arrancarlo, como ya he contado, todo fue perfecto. Confiemos en que siga así y en que no vuelva a repetirse la cosa.
Vuelvo a agradecerte tu respuesta.
Un saludo cordial
FWNPforta
Forero
Forero
 
Mensajes: 29
Registrado: Sab 01 May 2010 12:19
Coche: 190D,W163

Re: Consulta fallo caja automática ML 270 CDI

Notapor sextante » Mar 24 May 2011 00:00

[quote="FWNPforta"]Hola, Reivaz,
Muchas gracias por tu respuesta que me trae calma, pues uno, ante estas cosas, después de leer lo terrible que es para el peculio una avería de envergadura de la caja de cambios, se echa a temblar; eso fue lo que me pasó hoy por la cabeza cuando vi que la cosa no iba correctamente. Después de pararlo y volver a arrancarlo, como ya he contado, todo fue perfecto. Confiemos en que siga así y en que no vuelva a repetirse la cosa.
Vuelvo a agradecerte tu respuesta.
Un saludo cordial

Hola eso mismo me paso a mi en mi Ml 270 CDI y el concesionario me clavo 2000 E y si es una targeta electrica que va montada en el cambio
Saludos cordiales
sextante
Forero
Forero
 
Mensajes: 29
Registrado: Jue 18 Ene 2007 02:20
Ubicación: BARCELONA

Re: Consulta fallo caja automática ML 270 CDI

Notapor robertyn » Mar 24 May 2011 09:49

A mi me ocurrió lo mismo en el 400 cuando tenía 360.000 KM, primero una vez, a los días otra vez y poco despues era muy frecuente, lo llevé al taller oficial y era la gestión electrónica del cambio y repararlo con una nueva en taller oficial me costó sobre los 550 que se cometaba anteriormente, después de esto como nuevo.

Un saludo

Robertyn
robertyn
Forero aprendiz
Forero aprendiz
 
Mensajes: 8
Registrado: Jue 06 Sep 2007 09:42
Ubicación: españa


Tema previoSiguiente tema



Volver a ML y GL

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados