Problema aceleracion

Clase CLC: 2008-
Clase C Sportcoupé: 2001-2008

Moderadores: Ramiro, mycroft, Adenauer, Juselin, tgv

Problema aceleracion

Notapor PADELMB » Jue 16 May 2013 09:12

Hola amigos, tengo un problema con mi 220 sportcoupe, c220 cdi del año 2001, y es que en segunda no acelera todo lo que debiera, y es como si estuviera conduciendo en modo de emergencia, parece que no se dispara el turbo.Si a alguien le ha pasado algo parecido x favor que me lo comente, ya que no se a que puede ser debido.
Salu2 desde levante. :hi:
PADELMB
Forero
Forero
 
Mensajes: 35
Registrado: Mié 28 Dic 2011 16:00
Ubicación: ONDA (CASTELLON), COMUNIDAD VALENCIANA
Coche: C220 CDI

Re: Problema aceleracion

Notapor gusete » Jue 16 May 2013 13:39

En 1ª si y en segunda no?

Y en el resto?
gusete
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 5946
Registrado: Mié 21 Nov 2007 14:51
Ubicación: Madrid

Re: Problema aceleracion

Notapor PADELMB » Vie 17 May 2013 12:34

En general es en todas las marchas, no me pasa de 3000 rpm.
PADELMB
Forero
Forero
 
Mensajes: 35
Registrado: Mié 28 Dic 2011 16:00
Ubicación: ONDA (CASTELLON), COMUNIDAD VALENCIANA
Coche: C220 CDI

Re: Problema aceleracion

Notapor gusete » Vie 17 May 2013 14:22

Habria que testearlo.

Podria ser cualquier cosa, desde el caudalimetro, a un problema mas grave
gusete
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 5946
Registrado: Mié 21 Nov 2007 14:51
Ubicación: Madrid

Re: Problema aceleracion

Notapor gusete » Vie 17 May 2013 14:27

Rellenate el campo de ubicacion por si alguien esta cerca y te puede echar una mano
gusete
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 5946
Registrado: Mié 21 Nov 2007 14:51
Ubicación: Madrid

Re: Problema aceleracion

Notapor PADELMB » Vie 17 May 2013 15:24

Estoy en localidad de onda provincia de castellon, comunidad valenciana.Gracias y salu2. desde levante.
PADELMB
Forero
Forero
 
Mensajes: 35
Registrado: Mié 28 Dic 2011 16:00
Ubicación: ONDA (CASTELLON), COMUNIDAD VALENCIANA
Coche: C220 CDI

Re: Problema aceleracion

Notapor Albertu » Lun 20 May 2013 09:58

compañero has probado a soltar algún borne de la batería?? normalmente se solucionan muchos de esos fallos, en teoría el coche esta modo emergencia aunque no te salga en el cuadro
Avatar de Usuario
Albertu
Forero avanzado
Forero avanzado
 
Mensajes: 178
Registrado: Dom 21 Mar 2010 20:17
Ubicación: murcia
Coche: c 220 cdi sport coupe

Re: Problema aceleracion

Notapor gusete » Lun 20 May 2013 10:31

Me pillas demasiado lejos, a ver si algun vecino te echa una mano
gusete
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 5946
Registrado: Mié 21 Nov 2007 14:51
Ubicación: Madrid


Tema previoSiguiente tema



Volver a W203 Sportcoupé/CLC

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado