Mando control velocidad

Clase E: 1995-2002

Moderadores: Ramiro, mycroft, Adenauer, Juselin, jpm

Mando control velocidad

Notapor 300D » Mar 20 Mar 2007 08:03

Tengo un 300D Automatico con control de velocidad y el otro dia enredando para saber como se utiliza no consegui nada en claro aunque funcionaba un poco erraticamente a mi entender.
¿Como se utiliza este control?
300D
Forero
Forero
 
Mensajes: 46
Registrado: Vie 16 Mar 2007 16:55
Ubicación: Madrid

Notapor msm11 » Mar 20 Mar 2007 10:47

Muy sencillo. Tiene cuatro posiciones: arriba, abajo, al fondo y hacia el volante.
Funciona a partir de 60Km/h. Dando un toque hacia arriba, memoriza la velocidad a la que circulamos y la mantiene. Manteniéndolo pulsado hacia arriba, acelera suavemente. Dándole toques, aumenta la velocidad 5Km/h por cada toque.
Hacia abajo, las mismas funciones pero decelerando.
Al fondo, elimina el sistema.
Hacia el volante, recupera la última velocidad memorizada.
Si se usa el acelerador, al soltarlo vuelve a la velocidad memorizada.
Te lo he dicho de memoria, espero no haberme olvidado algo y que te sea de utilidad.
Saludos.
msm11
Forero avanzado
Forero avanzado
 
Mensajes: 111
Registrado: Lun 12 Feb 2007 12:09
Ubicación: Barcelona
Coche: E270 CDI (W210)

Notapor 300D » Mar 20 Mar 2007 13:40

Muchas gracias; esta tarde lo pruebo.
300D
Forero
Forero
 
Mensajes: 46
Registrado: Vie 16 Mar 2007 16:55
Ubicación: Madrid

Notapor Juls » Mar 20 Mar 2007 14:15

Muy buena explicacion compañero "msm11" aunque en mi auto un 300D Turbo el Tempomat comienza a funcionar a partir de los 40km/h.

Saludos.
Avatar de Usuario
Juls
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 10006
Registrado: Dom 09 Ene 2005 01:33
Ubicación: Granada
Coche: W245 180 CDI

Notapor PAPACROPOULUS » Mar 20 Mar 2007 14:41

El tempomat sera un extra me imagino, el mio no lo lleva, y es del año 92. Tiene de todo menos eso.
PAPACROPOULUS--MAMACROPOULUS--
Avatar de Usuario
PAPACROPOULUS
Forero maestro
Forero maestro
 
Mensajes: 1447
Registrado: Mar 06 Jun 2006 20:45
Ubicación: ESPAÑA-CORDOBA
Coche: 270 CDI Elegance

Notapor msm11 » Mar 20 Mar 2007 15:53

Pues el mío no entra si no es a partir de 60, imagino que puede haber diferencias, es del 88 y lleva las famosas marquitas amarillas en el 60. A partir de ahí, ya lo puedes hacer funcionar.
Saludos.
msm11
Forero avanzado
Forero avanzado
 
Mensajes: 111
Registrado: Lun 12 Feb 2007 12:09
Ubicación: Barcelona
Coche: E270 CDI (W210)

Notapor Juls » Mar 20 Mar 2007 18:14

msm11 escribió:Pues el mío no entra si no es a partir de 60, imagino que puede haber diferencias, es del 88 y lleva las famosas marquitas amarillas en el 60. A partir de ahí, ya lo puedes hacer funcionar.
Saludos.


Seguro que solo te funciona a partir de 60km/h?

Segun el manual del auto dice que funciona a partir de 40 :think:

El mio ademas tiene dichas marquitas :wink:
Adjuntos
W124%20200D_300D%204Matic-056.jpg
Hoja del libro Instrucciones de Servicio para un W124
Avatar de Usuario
Juls
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 10006
Registrado: Dom 09 Ene 2005 01:33
Ubicación: Granada
Coche: W245 180 CDI

Notapor msm11 » Mar 20 Mar 2007 20:53

Mañana te lo digo seguro, hablo de memoria.
Esta noche me llevo al abuelo en vez de al nieto y hago la prueba.
Te confirmaré o desmentiré, ya veremos.
Saludos y hasta mañana.
msm11
Forero avanzado
Forero avanzado
 
Mensajes: 111
Registrado: Lun 12 Feb 2007 12:09
Ubicación: Barcelona
Coche: E270 CDI (W210)

Notapor msm11 » Mié 21 Mar 2007 20:51

Veamos, lo prometido es deuda.
He hecho la prueba, primero en el W124, tal como os digo, 60Km/h.
He hecho la prueba en el W210, tienes razón.
No descarto que el regulador del W124 esté desajustado, lo comenté de memoria y anoche lo pillé para comprobarlo (por si las neuronas, ya sabes).
A mediodía lo he probado con el W210, y te he creído, estabas en lo cierto.
Lo posteo más que nada, para desfacer el entuerto.
Saludos.
msm11
Forero avanzado
Forero avanzado
 
Mensajes: 111
Registrado: Lun 12 Feb 2007 12:09
Ubicación: Barcelona
Coche: E270 CDI (W210)

Notapor 300D » Jue 22 Mar 2007 10:39

Parece que no funciona; cuando engancha se mantiene un ratito y luego desacelera sin tocar freno ni acelerador.
300D
Forero
Forero
 
Mensajes: 46
Registrado: Vie 16 Mar 2007 16:55
Ubicación: Madrid

Notapor elmetxero » Jue 22 Mar 2007 21:17

300D escribió:Parece que no funciona; cuando engancha se mantiene un ratito y luego desacelera sin tocar freno ni acelerador.


Al mio le pasa algo parecido, funciona cuando le da la gana, un mal contacto me imagino, porque cuando funciona, le pones a la velocidad que quieras y nose mueve y si aceleras, vuelve a su velocidad memorizada sin ningun tipo de problema.
Pero cuando se queda muerto, por mucho que toques la palanquita no memoriza la velocidad, lo que si he notado que si mantengo pulsado hacia arriba durante unos 5 segundos acelerea, pero cuando dejo de mantenerlo pulsado es como si soltaras el acelerador de pie... y no memoriza..

Nosé que sera, lo que más me mosquea es que cuando le das la gana funciona sin problemas

¿Alguien sabe que pasA?
Avatar de Usuario
elmetxero
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 2354
Registrado: Jue 23 Feb 2006 22:06
Ubicación: Madrid / Valencia
Coche: E430 W210

Notapor Custodio » Jue 22 Mar 2007 22:56

¿Se puede colocar el Tempomat en un E 300 D W124 de 1994?
Custodio
Forero avanzado
Forero avanzado
 
Mensajes: 164
Registrado: Mar 26 Dic 2006 00:09
Ubicación: Valencia
Coche: MB E300D 24V

Notapor 300D » Vie 23 Mar 2007 11:50

El mio tiene exactamente los mismos sintomas.
300D
Forero
Forero
 
Mensajes: 46
Registrado: Vie 16 Mar 2007 16:55
Ubicación: Madrid

Notapor elmetxero » Vie 23 Mar 2007 15:48

la verdad esque no lo utilizo mucho, pero ya que lo tengo me gustaria que funcionase bien, aver si tengo tiempo y lo llevo al taller de Pepe
Avatar de Usuario
elmetxero
Forero gran maestro
Forero gran maestro
Socio MBFAQ
 
Mensajes: 2354
Registrado: Jue 23 Feb 2006 22:06
Ubicación: Madrid / Valencia
Coche: E430 W210


Tema previoSiguiente tema



Volver a W210

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados